aspel.com
 Lunes, 1 de Septiembre de 2014
Comprar Sistemas Aspel | Mi Cuenta | Regístrate  
Foro de Usuarios  
Comprar
   Pólizas de Soporte Técnico
   Cursos
 Aspel-NOI
 
   
Regresar
 
Problemas con Instalacion Noi 7.0 09/Ene/2014 01:43 PM
Foro:Aspel-NOI   
Autor: EMILIO VAZQUEZ CASTAÑEDA
País: México
Estado: Distrito Federal
|Responder|
Hola,

Tengo un servidor que tiene instalado el Windows Server 2012 R2 a 64 bits y el Aspel Sae 5.0 funcionando correctamente.

Y al instalar el NOI 7.0 me manda el siguiente error y no me deja avanzar la instalacion.

"La instalacion de Aspel-NOI 7.0 finalizo antes de lo esperado a causa de un error"

Espero por favor sus apreciables comentarios.

Saludos,
EHRM

Re: Problemas con Instalacion Noi 7.0 11/Ene/2014 09:55 AM
Autor: Ing. Jose Luis Portillo
País: México
Estado: Puebla
|Responder|
Hola Emilio
me paso exactamente lo mismo que a ti pero con Windows server 2008
y me paso al instalar COI y posteriormente NOI lo que realice para que me dejara instalarlo les indique a los usuarios que no operaran ningún programa de ASPEl y apague completamente el SERVIDOR. Una vez iniciado el server ya me permitió realizar la instalación
Saludos
Ing. Jose Luis Portillo
 
Problemas con Instalacion Noi 7.0 14/Ene/2014 10:54 AM
Autor: EMILIO VAZQUEZ CASTAÑEDA
País: México
Estado: Distrito Federal
Gracias por su Respuesta Ing. Jose Luis Portillo de hecho ya hice varias veces lo mismo y no me deja.

Revise los servcicios de Aspel y no hay ninguno activo para que no me deje instalarlo.

Si alguien mas tiene algun tip se lo agradeceria bastante.


Re: Problemas con Instalacion Noi 7.0 14/Ene/2014 06:00 PM
Autor: Bruno
País: México
Estado: Distrito Federal
|Responder|
A mi me ocurrió lo mismo, incluso desactivé mi antivirus y nada.

La solución: desde otro programa de aspel correr la última actualización disponible (en mi caso fue NOI version 5); seguramente pedirá que se cambie el directorio de archivos comunes (DAC), se da aceptar y en seguida se instala NOI 7, ya deberá correr bien.
 
Re: Re: Problemas con Instalacion Noi 7.0 16/Ene/2014 05:21 PM
Autor: EMILIO VAZQUEZ CASTAÑEDA
País: México
Estado: Distrito Federal
Hola Bruno, Ya lo hice y no me dice que cambie de directorio el DAC no se si tenga que hacerlo manual por que sigue sin funcionar y con el mismo error.

De antemano agradezco mucho tu ayuda.

Saludos,
EHRM


       
   

Arriba

Enviar Sugerencia/Comentario
Foro de Usuarios/Soporte Técnico